OutlookSync SQL Middleware

letzte Aktualisierung: 27.09.2017
Systemvoraussetzung
  • Betriebssystem
    • Windows 7
    • Windows Server 2008
    • Windows Server 2012
  • .Net Framework 4.5
  • installiertes Microsoft Outlook
    • Outlook 2003
    • Outlook 2007
    • Outlook 2010 x86
    • Outlook 2013 x86
    • Outlook 2016 x86