OutlookSync SQL Middleware

letzte Aktualisierung: 27.09.2017
Systemvoraussetzung
  • Betriebssystem
    • Windows XP
    • Windows Vista
    • Windows 7
    • Windows Server 2003
    • Windows Server 2008
  • .Net Framework 3.5 SP 1
  • installiertes Microsoft Outlook
    • Outlook 2003
    • Outlook 2007
    • Outlook 2010 x86